Uusi kone ei käynnisty, apua

Viestiketju alueella 'Ongelmat' , aloittaja epedeemus, 20.09.2017.

NOSTOJA MUROPAKETIN SISÄLLÖSTÄ
  1. epedeemus

    Rekisteröitynyt:
    20.09.2017
    Viestejä:
    7
    .
     
    Viimeksi muokattu: 14.09.2020
  2. Deussi

    Rekisteröitynyt:
    13.02.2012
    Viestejä:
    928
    Oletko varma, että ne emolevyn tapit siellä kotelossa on oikein koska helposti niitä on liikaa tai väärässä paikassa, täten emolevy on voinut mennä oikosulkuun ja ei siksi lähde käyntiin.
     
    Viimeksi muokattu: 20.09.2017
  3. epedeemus

    Rekisteröitynyt:
    20.09.2017
    Viestejä:
    7
    .
     
    Viimeksi muokattu: 14.09.2020
  4. Tarantella

    Rekisteröitynyt:
    27.03.2015
    Viestejä:
    3 008
    Tarkista myös,että emon virtajohdot 8- ja 24-pin johdot ovat kiinni.
    Onko etupaneelin virtakytkimen Power sw johto kiinnitetty emolle oikeaan paikkaan?

    Laita mahdollisimman selkeä kuva kokoonpanosta jos naillä ei selviä.
     
  5. epedeemus

    Rekisteröitynyt:
    20.09.2017
    Viestejä:
    7
    .
     
    Viimeksi muokattu: 14.09.2020
  6. epedeemus

    Rekisteröitynyt:
    20.09.2017
    Viestejä:
    7
  7. Deussi

    Rekisteröitynyt:
    13.02.2012
    Viestejä:
    928
    Tietty vähän hölmö kysymys, kai sinä siitä virtalähteestä pistit vivun on asentoon?

    Tietty jos kytkit sen emolevyn piipitinkaiuttimen kiinni siihen, niin vois varmistaa ettei emolevy olisi kyrvähtänyt samassa rytäkässä.
     
    Viimeksi muokattu: 20.09.2017
  8. Tarantella

    Rekisteröitynyt:
    27.03.2015
    Viestejä:
    3 008
    Kuva on kyllä niin pimeä ja epäselvä, että ei näe onko etupaneelin johdot kiinni ja oikein emon oikeassa alakulmassa.
     
    Viimeksi muokattu: 20.09.2017
  9. Deussi

    Rekisteröitynyt:
    13.02.2012
    Viestejä:
    928
    Mitkäs muistit sulla on tuossa kiinni, koska ne voi jo suoraan vaikuttaa tuon emon käyntiin lähtöön?
     
    Viimeksi muokattu: 20.09.2017
  10. Purkk

    Rekisteröitynyt:
    18.08.2010
    Viestejä:
    1 050
    Kannattaa kokeilla käynnistää yhdella muistikammalla? Emolla ei ole yhtään merkkivaloa?
     
  11. FireExit

    Rekisteröitynyt:
    09.06.2016
    Viestejä:
    477
    Oiskohan tuossa se syy? Eli nyt on sitten entinen emolevy ku tapit oli vetäny oikkarit emoon...
     
  12. TuBBe

    Rekisteröitynyt:
    01.12.2008
    Viestejä:
    692
    No jos ei se niin ainakin se kun ottaa kaikki pois ja yrittää uudelleen.
     
  13. FireExit

    Rekisteröitynyt:
    09.06.2016
    Viestejä:
    477
    Totta tosiaan :D
     
  14. H-K_Blu

    Rekisteröitynyt:
    24.03.2016
    Viestejä:
    1 084
    Pyörähtääkö edes powerin tuuletin? Ei ole kokemusta moisesta oikarista, mutta powerissa ainakin sulake joka kenties meni tuossa. Joo ja se PC speakkeri auttaisi kenties.
     
  15. Tarantella

    Rekisteröitynyt:
    27.03.2015
    Viestejä:
    3 008
    Jotta saataisiin asiaan selvyys, niin kysytääs nyt vielä. Onko emolevyn alla joka ruuvin kiinnityskohdan alla korokeruuvi vai otitko ne kaikki pois?
     
    Viimeksi muokattu: 21.09.2017

Jaa tämä sivu

Alibi
Anna
Deko
Dome
Erä
Hymy
Kaksplus
Kippari
Kotilääkäri
Kotiliesi
Koululainen
Ruoka.fi
Parnasso
Seura
Suomen Kuvalehti
TM Rakennusmaailma
Tekniikan Maailma
Vauhdin Maailma
Golfpiste
Vene
Nettiauto
Ampparit
Plaza
Muropaketti