1. Tänään aamupäivällä kuorman optimointia, sähköpostiliikenteessä hitautta (jos ei esim. salasanan nollauksesta tullut sähköpostia, kokeile uudelleen)

    t: Sysop
  2. Bugiraportit ja palaute XenForo-MuroBBS:stä tähän viestiketjuun

    Tuliko vastaan englantia tai huonoa suomea, raportoi tähän viestiketjuun

skypen kanssa ongelmia

Viestiketju alueella 'Ongelmat' , aloittaja finlandery, 19.11.2010.

  1. finlandery

    Rekisteröitynyt:
    06.07.2010
    Viestejä:
    1 889
    Eli missäköhän on vika, kun mummini koneessa oleva skype kyllä ottaa vastaan hjyvin ääntä, mutta ei saa lähetettyä sitä. Kokeiltu useammalla versiolla, ja etäyhteyden (teamwiewer) voip toimii loistavasti, mutta kun skypellä yrittää puhua niin kuulee ehkä joka toisen kirjaimen ja töksöttävästi, ennen on toiminu loistavasti ja kaikki perus ccleaner yms toimenpiteet tehty että multa loppu taidot nyt, sama versio toimii omassa koneessa loistavasti

    tehoista en suuremmin tiedä, kun on kannettava mutta kuitenkin reilusti enemmän tehoja on kuin edellisessä koneessani, jossa kanssa toimii hyvin
     
  2. 6senX

    Rekisteröitynyt:
    04.10.2010
    Viestejä:
    118
    Mikin asetukset luultavasti päin häränpersettä, kannattaa tarkistaa kaikki maholliset mikkiin liittyvät asetukset :)
     
  3. finlandery

    Rekisteröitynyt:
    06.07.2010
    Viestejä:
    1 889
    kaikki skypen omat asetukset on ränklätty syväsyynillä, ja itse mikki toimii kun teamwiewerillä toimii 100%
     
  4. finlandery

    Rekisteröitynyt:
    06.07.2010
    Viestejä:
    1 889
    nii osaako kukaan auttaa? kun omat taidot alkaa olla loppu
     
  5. finlandery

    Rekisteröitynyt:
    06.07.2010
    Viestejä:
    1 889
    upitaas taas jos joku osais auttaa
     
  6. Molexi

    Rekisteröitynyt:
    21.01.2010
    Viestejä:
    1 101
  7. finlandery

    Rekisteröitynyt:
    06.07.2010
    Viestejä:
    1 889
    juu, mutta ei ole mummilleni vaihtoehto, kun tämän kaikki ystävät käyttää skypeä jne. eli ei ole mahdollista vaihtaa google, mese yms mihinkään muuhunkaan
     
  8. Molexi

    Rekisteröitynyt:
    21.01.2010
    Viestejä:
    1 101
    Hmm, olisikohan sitten yhteydessä jotain häikkää, Speedtestillä voi mitata nopeutta.
     
  9. finlandery

    Rekisteröitynyt:
    06.07.2010
    Viestejä:
    1 889
    mitattu, joku 0,6mb uppi ja 4mb downi eli luulis riittävän hyvinkin puheeeseen kuin myös kuvaan, mitkä molemmat on ennen toiminu 100%
     
  10. Photoni

    Rekisteröitynyt:
    08.11.2009
    Viestejä:
    183
    Onko läppärin oma mikki käytössä, jos on kokeileppa jollain usb kuuloke mikki setillä... yhdessä läppärissä oli vastaavaa ja siihen auttoi äänikortin vanhempien ajureiden asennus.
     
  11. finlandery

    Rekisteröitynyt:
    06.07.2010
    Viestejä:
    1 889
    koitettu, ja koitettu, ei auttanu äänikortin eikä ulkoisen mikin käyttö... :D on tää vaan aika musteeri
     

Jaa tämä sivu