1. Palvelin on nyt päivitetty ja hidasteluita ei pitäisi enää esiintyä.

    t: Sysop
  2. Bugiraportit ja palaute XenForo-MuroBBS:stä tähän viestiketjuun

    Tuliko vastaan englantia tai huonoa suomea, raportoi tähän viestiketjuun

Mozilla sekoilee...

Viestiketju alueella 'Ongelmat' , aloittaja Satelite, 26.08.2006.

  1. 26.08.2006 klo 13:55
    #1

    Satelite

    Rekisteröitynyt:
    10.11.2004
    Viestejä:
    4 448
    Elikkä huomasin että Mozilla Firefoxiin oli ilmestynyt takaisin tuo kirjanmerkkipalkki noh kytkin sen pois ties kuinka monta kertaa ja joka kerralla kun laitan uudestaan selaimen auki niin se palkki tulee takaisin... miten tuon ärsyttävän palkin saisi pysymään poissa. Aikaisemmin tuota ongelmaa ei ole ollut :(

    Tuo palkki siis tulee kettuilemaan vaikka laitan sen asetuksista pois sulkematta Firefoxia ja jos avaan vaikka uuden ikkunan niin se kummittelee siellä taas... mistä hitosta tuo johtuu? Kone boottasi kerran itsensä luultavasti lämpöjen takia ja tuo tuli tuollaiseksi... miten tuon saisi veke?[signature]Amd Sempron 2800+ 64bit @ 1900Mhz, Asus K8V-MX, Asus Geforce 6600, 2x512 Kingston pc3200, 160G+80G Seagate Barracudat, DVD/RW, Compucase 6k34 koppa ja Windows XP Pro OEM.
    Terveluloa Counter Strike serverilleni.[/signature]
     
  2. 26.08.2006 klo 15:25
    #2

    Satelite

    Rekisteröitynyt:
    10.11.2004
    Viestejä:
    4 448
    Nyt menee oudoksi... asensin Mozillan kononaan uudestaan... poistin myös sen jättämän kansion ohjelmat kansiostani mutta en viitsinyt rueta rekisteriä sorkkimaan. Niin tuo urkki vanhat asetukset ja kirjanmerkit jne. takaisin ja edelleen tuo palkki on ja pysyy tuossa myös hausta ovat kadonneet esim. google ja wikipedia siellä ei ole kuin tuo suurennuslasin kuva jolla ei tee mitään kun yritän hakea sillä jotain.
    [signature]Amd Sempron 2800+ 64bit @ 1900Mhz, Asus K8V-MX, Asus Geforce 6600, 2x512 Kingston pc3200, 160G+80G Seagate Barracudat, DVD/RW, Compucase 6k34 koppa ja Windows XP Pro OEM.
    Terveluloa Counter Strike serverilleni.[/signature]
     
  3. 26.08.2006 klo 15:33
    #3

    Satelite

    Rekisteröitynyt:
    10.11.2004
    Viestejä:
    4 448
    Tietäisikö joku että miten tuon saisi korjattua?
    [signature]Amd Sempron 2800+ 64bit @ 1900Mhz, Asus K8V-MX, Asus Geforce 6600, 2x512 Kingston pc3200, 160G+80G Seagate Barracudat, DVD/RW, Compucase 6k34 koppa ja Windows XP Pro OEM.
    Terveluloa Counter Strike serverilleni.[/signature]
     
  4. 26.08.2006 klo 15:41
    #4

    aenima

    Rekisteröitynyt:
    10.12.2003
    Viestejä:
    78
  5. 26.08.2006 klo 15:54
    #5

    Satelite

    Rekisteröitynyt:
    10.11.2004
    Viestejä:
    4 448
    Löytyi ratkaisu... alkuun ei meinannut googlella löytyä mutta parin foorumin kautta löytyi lopulta apu... poistin profiilin profilemanargerilla ja tein uuden ja nyt toimii :) huh.
    [signature]Amd Sempron 2800+ 64bit @ 1900Mhz, Asus K8V-MX, Asus Geforce 6600, 2x512 Kingston pc3200, 160G+80G Seagate Barracudat, DVD/RW, Compucase 6k34 koppa ja Windows XP Pro OEM.
    Terveluloa Counter Strike serverilleni.[/signature]
     

Jaa tämä sivu