kuulokemikrofoni

Viestiketju alueella 'Ongelmat' , aloittaja gene, 19.03.2005.

  1. gene

    Rekisteröitynyt:
    11.11.2003
    Viestejä:
    24
    Laite toimii muuten hyvin mutten saa sitä toimimaan mesessä, on näköjään joku mesen 7ver. beta. toki mua ei hirveesti haittaa kun en oo mese miehiä,mutta parempi puolisko haluais jutella netissä:). jep jep ai niin laite on creativen hs-300

    [Edited by: gene on 19.3.2005 19:43][signature]Asus Deluxe A8V, Amd Athlon 64 3200+, Seagate Barracuda 160GB,MSI Nvidia GeForce 6800 GT 256, A-Data 2x512 400 2,5, Antecin P160 kotelo 360W[/signature]
     
  2. tehjone

    Rekisteröitynyt:
    18.11.2003
    Viestejä:
    2 055
    Poista Beta ja asenna 6.2[signature]CP-Geek: WOOOT! 1337 !!!1! MÄ SAAN BANNIA TAAS JENGIÄ![/signature]
     
  3. gene

    Rekisteröitynyt:
    11.11.2003
    Viestejä:
    24
    on jo asennettu eikä toimaa, palomuurikin otettiin pois eikä siltikään toimaa, mikäs toi ac97 on. toimaako se soundblasterin kans


    [Edited by: gene on 19.3.2005 21:09][signature]Asus Deluxe A8V, Amd Athlon 64 3200+, Seagate Barracuda 160GB,MSI Nvidia GeForce 6800 GT 256, A-Data 2x512 400 2,5, Antecin P160 kotelo 360W[/signature]
     
  4. Ummu

    Rekisteröitynyt:
    02.07.2003
    Viestejä:
    184
    :|

    EDIT: niin se AC97 on emolevyn integroitu äänikortti. Jos et käytä sitä niin käypä disabloimassa se BIOSista. Ties vaikka se sotkisi...

    [Edited by: Ummu on 21.3.2005 12:33][signature]Ummun kotisivut :: Joensuu[/signature]
     
  5. Markku

    Rekisteröitynyt:
    01.12.1999
    Viestejä:
    224
    asenna skype niin ei tarvitse kikkailla mesellä
     

Jaa tämä sivu