1. Tänään aamupäivällä kuorman optimointia, sähköpostiliikenteessä hitautta (jos ei esim. salasanan nollauksesta tullut sähköpostia, kokeile uudelleen)

    t: Sysop
  2. Bugiraportit ja palaute XenForo-MuroBBS:stä tähän viestiketjuun

    Tuliko vastaan englantia tai huonoa suomea, raportoi tähän viestiketjuun

Kone käynnistyy hitaasti kun modeemi on päällä

Viestiketju alueella 'Ongelmat' , aloittaja erkki4, 11.12.2006.

  1. erkki4

    Rekisteröitynyt:
    11.12.2006
    Viestejä:
    116
    Eli mulla kone käynnistyy hitaasti, kun kytken modeemin päälle. Kun se on kiinni, niin kone käynnistyy normaalisti. Kaapelinetti siis kyseessä ja modeemi on Thomson TCM420. Mikä voisi olla vikana?
     
  2. Satelite

    Rekisteröitynyt:
    10.11.2004
    Viestejä:
    4 448
    Kaksi viruksentorjuntaa yhtäaikaa koneessa?
    [signature]Amd Sempron 2800+ 64bit @ 1900Mhz, Asus K8V-MX, Asus Geforce 6600, 2x512 Kingston pc3200 400Mhz CL3, 160G+80G Seagate Barracudat, DVD/RW, Compucase 6k34 koppa ja Windows XP Pro OEM.
    Terveluloa Counter Strike serverilleni.[/signature]
     
  3. JaTaMa

    Rekisteröitynyt:
    05.06.2001
    Viestejä:
    2 384
    Veikkaan, että windows lataa pitkään varhaisessa vaiheessa, sillon kuin ruudussa on vielä mustataustainen windowsin latauskuva?

    Kyseessä oli joku verkkokortista aiheutuva lataaminen, en vain enään muista tarkasti miten homma meni. Mutta veikkaampa, että joku muu täällä muistaa (tai search ainakin tietää).
    [signature]Voima korjaa virheet[/signature]
     
  4. Hewi

    Rekisteröitynyt:
    11.03.2004
    Viestejä:
    7 435
    Koita asettaa verkkokortille ip ja dns osoitteet käsin jos mahdollista.
     
  5. erkki4

    Rekisteröitynyt:
    11.12.2006
    Viestejä:
    116
    Käynnistää nopeasti windowsiin asti, mutta jotkut ohjelmat lataavat hitaasti ja oma tietokone jumittaa. Olen kokeillut ilman virustorjuntaakin, ei johtunut siitä.
    Miten toi ip ja dns verkkokortille laittaminen tapahtuu?
     

Jaa tämä sivu