1. Palvelin on nyt päivitetty ja hidasteluita ei pitäisi enää esiintyä.

    t: Sysop
  2. Bugiraportit ja palaute XenForo-MuroBBS:stä tähän viestiketjuun

    Tuliko vastaan englantia tai huonoa suomea, raportoi tähän viestiketjuun

Google ei toimi

Viestiketju alueella 'Ongelmat' , aloittaja jino, 30.09.2008.

  1. 30.09.2008 klo 14:25
    #1

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    Mikäs mättää kun google ei oikein toimi, välillä kun rämppää päivitä -nappia niin lähtee toimimaan.
    Tulee tektsi "Sivun lataamisvirhe, osoitetta ei löytynyt"

    Käytän Firefoxia, ei auta IE myöskään. Muut sivut toimii kyllä normaalisti.

    EDIT: Myöskään Gmail ei toimi, silloin kun google toimii niin gmail myös. Aika satunnaisesti toimii ja ei toimi.
     
  2. 01.10.2008 klo 19:14
    #2

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    Hei! Ihan sama ongelma mullakin :S Mitäs tälle nyt saataas tehtyä? Voisko kyse olla jostain vituksesta?
    [signature]Intel Core 2 Duo E4300 @2700Mhz, Abit IB9, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  3. 01.10.2008 klo 21:30
    #3

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    Näyttäs muuten proxyt päästävän googleen ja youtubeen, muttei nyt hirveämmin kiinnostaisi käyttää kokoajan proxya... :(
    Velikin anto vaan vihjeeks et pitäs googlata vastaus... :S
    [signature]Intel Core 2 Duo E4300 @2700Mhz, Abit IB9, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  4. 01.10.2008 klo 21:38
    #4

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    En tiedä, ongelma alkoi pari päivää sitten. Google toimii normaalisti muilla koneilla.
     
  5. 01.10.2008 klo 23:31
    #5

    Tomppa2k

    Rekisteröitynyt:
    01.08.2000
    Viestejä:
    794
    Vastaako google pingiin silloin kun sivuille ei pääse?[signature]M: 40" Sony Bravia: http://keskustelu.plaza.fi/muropaketti/bbs/t548905[/signature]
     
  6. 01.10.2008 klo 23:55
    #6

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    Mites se nyt pingattiinkaan? :S
    [signature]Intel Core 2 Duo E4300 @2700Mhz, Abit IB9, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  7. 02.10.2008 klo 08:25
    #7

    Tege

    Rekisteröitynyt:
    13.06.2005
    Viestejä:
    31 790
    Suorita -> cmd -> ping www.google.com
    [signature]**Halvalla ei hyvää saa joten köyhän ei kannata halpaa ostaa.**
    C2D E6400 | Asus P5B Deluxe/WiFi | Kingstone HyperX 2x2Gt | Club 3D 8800GTS | Antec P180b
    Idlaan Riihimäellä Omistan CD-Iin[/signature]
     
  8. 02.10.2008 klo 11:39
    #8

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    SIlloin kun google toimii, niin tuo googlen kuvahaku ei toimi. En ole siis saanut tuota googlen kuvahakua toimimaan, aina tulee tuo sama sivun lataamisvirhe.

    EDIT: Vastaa pingiin myös silloin kun sivu ei toimi.
     
  9. 02.10.2008 klo 12:50
    #9

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    Otetaas takas. Siis google EI vastaa pingiin, "Ping request could not find host www.google.com. Please check the name and try again."
     
  10. 02.10.2008 klo 13:39
    #10

    gnaa

    Rekisteröitynyt:
    24.01.2007
    Viestejä:
    811
    pingaako ipeellä 209.85.129.104 jos pingaa niin dns ongelmalta vaikuttaa.

    .edit eihän siellä vaan ole mikään peerguardian "block http" -asetuksella torrenttia imuttaessa päällä.... =)

     
  11. 02.10.2008 klo 14:11
    #11

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    Jep pingaa tolla ipeellä. Ja kun sanoin niin Google toimii aina välillä, odottelee esim. 5min niin alkaa taas toimimaan. Ja siis ei ole päällä torrent -ohjelma nyt.
     
  12. 02.10.2008 klo 14:27
    #12

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    Mulla pingaa toi google. Tosin toimii nyt taas... :S

    Edit. Hah, nyt ei pingaa ja kuukle ei toimi. Ja pingaa muuten tolla ip:llä[signature]Intel Core 2 Duo E4300 @2700Mhz, Abit IB9, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  13. 02.10.2008 klo 15:02
    #13

    Pezir

    Rekisteröitynyt:
    15.04.2005
    Viestejä:
    1 205
    Rootkitti koneella.. aika varmasti.. oletko huomannut muuta hidastelua ym. outoa? Asentelitko mitään epämäärästä muistattekos? Ajakaas smitfraudfix ja tänne logi.
     
  14. 02.10.2008 klo 15:14
    #14

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    Osaan pitää koneeni puhtaana, hidasteluja ei ole, enkä ole asentanut mitään uusia ohjelmia ym tässä viikon sisällä. Tässä silti vielä tämä logi

    EDIT: Äsken huomasin että youtube ei toimi myöskään aina

    SmitFraudFix v2.356

    Scan done at 15:11:04,87, to 02.10.2008
    Run from C:\SmitfraudFix
    OS: Microsoft Windows [Version 6.0.6001] - Windows_NT
    The filesystem type is NTFS
    Fix run in normal mode

    »»»»»»»»»»»»»»»»»»»»»»»» Process

    C:\Windows\system32\csrss.exe
    C:\Windows\system32\wininit.exe
    C:\Windows\system32\csrss.exe
    C:\Windows\system32\services.exe
    C:\Windows\system32\lsass.exe
    C:\Windows\system32\lsm.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\winlogon.exe
    C:\Windows\system32\Ati2evxx.exe
    C:\Windows\System32\svchost.exe
    C:\Windows\System32\svchost.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\SLsvc.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\System32\spoolsv.exe
    C:\Program Files (x86)\Avira\AntiVir PersonalEdition Classic\sched.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\Ati2evxx.exe
    C:\Windows\Explorer.EXE
    C:\Windows\system32\taskeng.exe
    C:\Program Files\Comodo\Firewall\cfp.exe
    C:\Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
    C:\Windows\SysWOW64\CTHELPER.EXE
    C:\Windows\SysWOW64\CTXFIHLP.EXE
    C:\Program Files (x86)\Avira\AntiVir PersonalEdition Classic\avgnt.exe
    C:\Windows\SysWOW64\CTXFISPI.EXE
    C:\Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static\CCC.exe
    C:\Windows\system32\taskeng.exe
    C:\Program Files (x86)\Avira\AntiVir PersonalEdition Classic\avguard.exe
    C:\Program Files\Comodo\Firewall\cmdagent.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\SysWOW64\cmd.exe
    C:\Windows\system32\wbem\wmiprvse.exe

    »»»»»»»»»»»»»»»»»»»»»»»» hosts


    »»»»»»»»»»»»»»»»»»»»»»»» C:

    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\system


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\Web


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\system32


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\system32\LogFiles


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Users\Joni


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Users\Joni\Application Data


    »»»»»»»»»»»»»»»»»»»»»»»» Start Menu


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Users\Joni\FAVORI~1


    »»»»»»»»»»»»»»»»»»»»»»»» Desktop


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Program Files (x86)

     
  15. 02.10.2008 klo 16:48
    #15

    slasherFin

    Rekisteröitynyt:
    02.10.2008
    Viestejä:
    2
    Täälläkin ihan sama ongelma, eli kaikki googlen servereillä pyörivät sivut (google, youtube, gmail) tekevät yllä kuvatun kaltaista toimintaa. Ongelmat alkoivat myös täsmälleen samaan aikaan kuin muillakin. Pingaa tuolla gnaan antamalla osoitteella. Kun vika on päällä pääsen googleen näillä osoitteilla 64.233.183.99 ja/tai 64.233.183.147 (google suomen ip:t). Olisin taipuvainen uskomaan, että DNS-vika on kyseessä etenkin nyt kun löysin kohtalotovereita. Tosin oman koneen DNS-muistin jo tyhjensin ilman vaikutusta. Minkä palveluntarjoajan netit teillä on? (Oma on dna).

     
  16. 02.10.2008 klo 17:07
    #16

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    DNA täälläkin.

    SmitFraudFix v2.356

    Scan done at 17:07:51,89, to 02.10.2008
    Run from C:\Program Files\Logitech\SetPoint\SmitfraudFix
    OS: Microsoft Windows [versio 6.0.6001] - Windows_NT
    The filesystem type is
    Fix run in normal mode

    »»»»»»»»»»»»»»»»»»»»»»»» Process

    C:\Windows\system32\csrss.exe
    C:\Windows\system32\wininit.exe
    C:\Windows\system32\csrss.exe
    C:\Windows\system32\services.exe
    C:\Windows\system32\lsass.exe
    C:\Windows\system32\lsm.exe
    C:\Windows\system32\winlogon.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\System32\svchost.exe
    C:\Windows\system32\Ati2evxx.exe
    C:\Windows\System32\svchost.exe
    C:\Windows\System32\svchost.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\SLsvc.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\Ati2evxx.exe
    C:\Windows\System32\spoolsv.exe
    C:\Program Files\Avira\AntiVir PersonalEdition Classic\sched.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\system32\taskeng.exe
    C:\Windows\system32\Dwm.exe
    C:\Windows\Explorer.EXE
    C:\Windows\system32\taskeng.exe
    C:\Program Files\Windows Defender\MSASCui.exe
    C:\Program Files\Avira\AntiVir PersonalEdition Classic\avguard.exe
    C:\Program Files\Common Files\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
    C:\Program Files\Bonjour\mDNSResponder.exe
    C:\Windows\RtHDVCpl.exe
    C:\Windows\system32\svchost.exe
    C:\Windows\System32\svchost.exe
    C:\Windows\system32\SearchIndexer.exe
    C:\Program Files\Avira\AntiVir PersonalEdition Classic\avgnt.exe
    C:\Program Files\Microsoft Office\Office12\GrooveMonitor.exe
    C:\Program Files\Windows Sidebar\sidebar.exe
    C:\Program Files\Common Files\Ahead\Lib\NMBgMonitor.exe
    C:\Program Files\Logitech\SetPoint\SetPoint.exe
    C:\Program Files\ArcSoft\TotalMedia 3\TMMonitor.exe
    C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
    C:\Program Files\Windows Media Player\wmpnscfg.exe
    C:\Program Files\Windows Media Player\wmpnetwk.exe
    C:\Program Files\Windows Sidebar\sidebar.exe
    C:\Program Files\Common Files\Ahead\Lib\NMIndexingService.exe
    C:\Program Files\Common Files\Ahead\Lib\NMIndexStoreSvr.exe
    C:\Program Files\Common Files\Logishrd\KHAL2\KHALMNPR.EXE
    C:\Program Files\Windows Live\Messenger\msnmsgr.exe
    C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CCC.exe
    C:\Program Files\Windows Live\Messenger\usnsvc.exe
    C:\Windows\system32\conime.exe
    C:\Users\Petri\Desktop\Heroes of Might and Magic III Complete\Heroes3.exe
    C:\Windows\system32\SndVol.exe
    C:\Program Files\Mozilla Firefox\firefox.exe
    C:\Windows\system32\cmd.exe
    C:\Windows\system32\wbem\wmiprvse.exe

    »»»»»»»»»»»»»»»»»»»»»»»» hosts


    »»»»»»»»»»»»»»»»»»»»»»»» C:

    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\system


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\Web


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\system32

    C:\Windows\system32\tdssservers.dat detected, use a Rootkit scanner
    C:\Windows\system32\tdssadw.dll detected, use a Rootkit scanner
    C:\Windows\system32\tdssl.dll detected, use a Rootkit scanner
    C:\Windows\system32\drivers\tdssserv.sys detected, use a Rootkit scanner

    »»»»»»»»»»»»»»»»»»»»»»»» C:\Windows\system32\LogFiles


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Users\Petri


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Users\Petri\Application Data


    »»»»»»»»»»»»»»»»»»»»»»»» Start Menu


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Users\Petri\FAVORI~1


    »»»»»»»»»»»»»»»»»»»»»»»» Desktop


    »»»»»»»»»»»»»»»»»»»»»»»» C:\Program Files


    »»»»»»»»»»»»»»»»»»»»»»»» Corrupted keys


    »»»»»»»»»»»»»»»»»»»»»»»» Desktop Components



    »»»»»»»»»»»»»»»»»»»»»»»» o4Patch
    !!!Attention, following keys are not inevitably infected!!!

    o4Patch
    Credits: Malware Analysis & Diagnostic
    Code: S!Ri



    »»»»»»»»»»»»»»»»»»»»»»»» IEDFix
    !!!Attention, following keys are not inevitably infected!!!

    IEDFix
    Credits: Malware Analysis & Diagnostic
    Code: S!Ri



    »»»»»»»»»»»»»»»»»»»»»»»» VACFix
    !!!Attention, following keys are not inevitably infected!!!

    VACFix
    Credits: Malware Analysis & Diagnostic
    Code: S!Ri


    »»»»»»»»»»»»»»»»»»»»»»»» 404Fix
    !!!Attention, following keys are not inevitably infected!!!

    404Fix
    Credits: Malware Analysis & Diagnostic
    Code: S!Ri


    »»»»»»»»»»»»»»»»»»»»»»»» AntiXPVSTFix
    !!!Attention, following keys are not inevitably infected!!!



    »»»»»»»»»»»»»»»»»»»»»»»» Sharedtaskscheduler
    !!!Attention, following keys are not inevitably infected!!!

    SrchSTS.exe by S!Ri
    Search SharedTaskScheduler's .dll


    »»»»»»»»»»»»»»»»»»»»»»»» AppInit_DLLs
    !!!Attention, following keys are not inevitably infected!!!

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Windows]
    "AppInit_DLLs"="nmycaq.dll"
    "LoadAppInit_DLLs"=dword:00000000


    »»»»»»»»»»»»»»»»»»»»»»»» Winlogon
    !!!Attention, following keys are not inevitably infected!!!

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon]
    "Userinit"="C:\\Windows\\system32\\userinit.exe,"


    »»»»»»»»»»»»»»»»»»»»»»»» RK



    »»»»»»»»»»»»»»»»»»»»»»»» DNS

    Description: Realtek RTL8168/8111 Family PCI-E Gigabit Ethernet NIC (NDIS 6.0)
    DNS Server Search Order: 192.168.0.254

    HKLM\SYSTEM\CCS\Services\Tcpip\..\{22B9D53E-0457-486A-90E0-7A38FDD26BDC}: DhcpNameServer=192.168.0.254
    HKLM\SYSTEM\CS1\Services\Tcpip\..\{22B9D53E-0457-486A-90E0-7A38FDD26BDC}: DhcpNameServer=192.168.0.254
    HKLM\SYSTEM\CS3\Services\Tcpip\..\{22B9D53E-0457-486A-90E0-7A38FDD26BDC}: DhcpNameServer=192.168.0.254
    HKLM\SYSTEM\CCS\Services\Tcpip\Parameters: DhcpNameServer=192.168.0.254
    HKLM\SYSTEM\CS1\Services\Tcpip\Parameters: DhcpNameServer=192.168.0.254
    HKLM\SYSTEM\CS3\Services\Tcpip\Parameters: DhcpNameServer=192.168.0.254


    »»»»»»»»»»»»»»»»»»»»»»»» Scanning for wininet.dll infection


    »»»»»»»»»»»»»»»»»»»»»»»» End

    [signature]Intel Core 2 Duo E4300 @2700Mhz, Abit IB9, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  17. 02.10.2008 klo 17:34
    #17

    gnaa

    Rekisteröitynyt:
    24.01.2007
    Viestejä:
    811
    Päästääkö kookkeliin jos laittaa nimipalvelimeksi esim. opendns, jos vika onkin dna:n päässä?

    Preferred DNS server address for Open DNS is 208.67.222.222
    Alternate DNS server address for Open DNS is 208.67.220.220
    https://www.opendns.com/homenetwork/start/

    jokin vihulainen???
    .edit auttaisiko vihulaiseen SDFix http://downloads.andymanchesta.com/RemovalTools/SDFix.exe
     
  18. 02.10.2008 klo 17:53
    #18

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    Katos perkule, joku viirrus :S:S
    [signature]Intel Core 2 Duo E6750 @2700Mhz, MSI P35 Neo, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  19. 02.10.2008 klo 17:57
    #19

    Siron

    Rekisteröitynyt:
    01.08.2002
    Viestejä:
    1 676
    Siis ajoit tuon ja pastesit tänne, etkä vilkassut edes logia?
    [signature]Käytin hakua...lällätilää[/signature]
     
  20. 02.10.2008 klo 18:17
    #20

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    :D Vilkasin mielestäni tosi tarkkaan, mutta jäi nyt sitten huomaamatta tuo kappale :(
    [signature]Intel Core 2 Duo E6750 @2700Mhz, MSI P35 Neo, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  21. 02.10.2008 klo 18:18
    #21

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    Jep DNA täällä myös, eli taitaa olla DNA:lla häikkää jos kolmella jo sama ongelma?
     
  22. 02.10.2008 klo 19:45
    #22

    slasherFin

    Rekisteröitynyt:
    02.10.2008
    Viestejä:
    2
    Ton opendns:n kun laitoin, niin vikaa ei ole enää esiintynyt. Tarkkaillaan nyt vielä rauhassa, mutta kyllähän tämä DNA:n ongelmalta lähinnä vaikuttaa. Vikailmoituksenkin pistin operaattorin suuntaan.
     
  23. 02.10.2008 klo 20:50
    #23

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    Juups, ite iskin kanssa opendns:n ja tuntuu taas toimivan :S Ihme säätöä
    [signature]Intel Core 2 Duo E6750 @2700Mhz, MSI P35 Neo, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     
  24. 02.10.2008 klo 21:10
    #24

    jino

    Rekisteröitynyt:
    22.07.2005
    Viestejä:
    220
    Vaihdoitteko koneesta vai routerista tota DNS:ää?
     
  25. 02.10.2008 klo 22:08
    #25

    iltanen

    Rekisteröitynyt:
    16.12.2006
    Viestejä:
    735
    Vaihdoin routerista.
    [signature]Intel Core 2 Duo E6750 @2700Mhz, MSI P35 Neo, 2 x Corsair 1Gb ddr2 667Mhz @750Mhz, MSI Ati Radeon x1950pro 256Mb @vakio, WD Caviar 320Gb Sata2 (AAKS), Samsung Sata DVD-polttava, Vista Home Premium 32-bit, Iolair, X-230, MX518, Logitech Media Keyboard Elite, Nova-ohjelmat (sponsoripelihiirimatto:P)[/signature]
     

Jaa tämä sivu