1. Palvelin on nyt päivitetty ja hidasteluita ei pitäisi enää esiintyä.

    t: Sysop
  2. Bugiraportit ja palaute XenForo-MuroBBS:stä tähän viestiketjuun

    Tuliko vastaan englantia tai huonoa suomea, raportoi tähän viestiketjuun

Gmail(?) ongelma

Viestiketju alueella 'Ongelmat' , aloittaja Tommi_82, 19.06.2012.

  1. 19.06.2012 klo 21:29
    #1

    Tommi_82

    Rekisteröitynyt:
    27.11.2003
    Viestejä:
    1 908
    Tervehdys!
    On tässä ollut pienoisia ongelmia erinäisten sähköpostisovellusten kanssa ja alan pikkuhiljaa epäillä tuota gmailia.
    Eli, kaikki alkoi n 2kk sitten, jolloin gmail ei yllättäen kelpuuttanut salasanaani ( en enää muista millä olin silloin kirjautumassa, mutta sain vaihdettua salasanan jonkun palautustoiminnon tms kautta)
    Tuon salasanan vaihdon jälkeen sitten lakkasi toimimasta puhelimen (n9) mfe tili, olen kokeillut myös luoda uusia mfe ja google tilejä puhelimeen, mutta aina sama valitus, salasana ei kelpaa.
    Puhelimen selaimen kautta gmail toimii normaalisti, samoin myös IPadilla (selaimella ja gmail sovelluksella)
    Äsken sitten olin pitkästä aikaa läppärillä ja yritin kirjautua sillä gmailiin, yllätys yllätys, salasana ei kelpaa, kokeilin useampaan kertaan mutta aina sama juttu, kokeilin sitten heti perään IPadilla, kerrasta sisään.
    Tuolla N9 keskustelussa joku vinkkasi kokeilemaan googlen toimintoa jolla saadaan avattua mobiililaitteen tili jos jostain syystä " jumahtanut" siitä ei ainakaan puhelimen tapauksessa ollut apua.
    Mitähän vittua sitä seuraavaksi?

    Edit: Kokeilin tuota samaa palautusta (https://accounts.google.com/UnlockCaptcha) myös läppärin kanssa, ihan yhtä tyhjän kanssa...
     
    Viimeksi muokattu: 19.06.2012
  2. 20.06.2012 klo 12:22
    #2

    Tommi_82

    Rekisteröitynyt:
    27.11.2003
    Viestejä:
    1 908
    Tänään taas yrittänyt kirjautua googleen, sama ongelma edelleen, IPadi ja puheimen selain menee heittämällä, läppäri tai puhelimen mfe tili ei, vaan valittaa väärää käyttäjätunnusta tai salasanaa.
    Kaikki laitteet on samassa wlan verkossa, tosin puhelimella olen yrittänyt myös dataliittymän kautta, tosin mitään eroa lopputuloksessa ei ollut.

    Alkaa pikkuhiljaa rassata kun ei ole IPadin kanssa yhteensopivaa tulostinta ja ainut tapa tulostaa sähköpostista tavaraa on lähettää ne ensin IPadilla toiseen sposti tiliin ja kirjautua sille läppärillä ja tulostaa sitä kautta.
     
  3. 24.06.2012 klo 23:39
    #3

    Tommi_82

    Rekisteröitynyt:
    27.11.2003
    Viestejä:
    1 908
    Eikö tosiaan oo kellään mitään ideaa..?
     
  4. 25.06.2012 klo 10:40
    #4

    HurricaneHordak

    Rekisteröitynyt:
    02.12.2009
    Viestejä:
    213
  5. 25.06.2012 klo 21:44
    #5

    Tommi_82

    Rekisteröitynyt:
    27.11.2003
    Viestejä:
    1 908
    Tuolla kikalla lähti ainakin tuo mfe tili taas toimintaan :) outoa sinällään että aiemmin toimi ihan samalla salasanalla, mutta samapamtuo, nyt ainakin toimii.
    Tuhannet kiitokset!
     
  6. 25.06.2012 klo 22:07
    #6

    IcyAero

    Rekisteröitynyt:
    17.12.2009
    Viestejä:
    2 137
    Itselläni ei kyseistä ongelmaa ole, mutta aina kirjautuessani Gmailiin lataa Gmail HTML -perusnäkymän oletuksena, vaikka oletuksena on ns. "normaali" graafisempi näkymä ja joka kerta kirjautuessani joudun sen taas muuttamaan. Käytössä Chrome, joka itsensä päivittää päivittäin joten kyllähän tuon nyt pitäisi tukea sitä normaalia käyttöliittymää eikä tarvetta perus HTML -käyttöliittymän käytölle pitäisi olla? 100/70 yhteys käytössä, joten ei kyllä hitaudestakaan voi johtua. Ärsyttää vaan niin suunnattomasti eikä Googleltakaan ole tähän vastausta kuulunut. Evästeet sun muut olen kokeillut poistaa kaikki.
     
  7. 27.06.2012 klo 16:58
    #7

    Tommi_82

    Rekisteröitynyt:
    27.11.2003
    Viestejä:
    1 908
    No nyt tuo hiton gmaili lähettää puhelimeen uuden turvaluvun joka kerta kun kirjautuu sisään ipadilla, ja vaikka kuinka ruksii joka kerta "muista tämä tietokone 30 päivän ajan" niin joka kerta tulee uutta tunnuslukua.
     

Jaa tämä sivu