1. Bugiraportit ja palaute XenForo-MuroBBS:stä tähän viestiketjuun

    Tuliko vastaan englantia tai huonoa suomea, raportoi tähän viestiketjuun

Gmail ei toimi?

Viestiketju alueella 'Ongelmat' , aloittaja werty69, 15.05.2009.

  1. werty69 Moderaattori

    Rekisteröitynyt:
    15.06.2007
    Viestejä:
    10 537
    Onkohan muilla ollut samaa ongelmaa kuin minulla tuon gmailin kanssa tänään?Pysähtyy siihen alkuun jossa lukee ladataan gmailia tai jotain.
    [signature]E5200@noctua nh-u12P|8800GTS G92 512mb|A-Data 2x2 gb|P5Q- Pro|CorsairHX520|antec300|Windows 7[/signature]
     
  2. simexi

    Rekisteröitynyt:
    24.04.2001
    Viestejä:
    568
    Toimii...
     
  3. Dome

    Rekisteröitynyt:
    22.12.2004
    Viestejä:
    2 360
    Hiukan ollut viimeiakoina ongelmia kirjautumisvaiheessa. Tosin tämä aina, kun olen kahden erin käyttäjätilin kanssa kirjautunut useasti lyhyen ajan sisällä. Selaimen uudelleenkäynnistys auttaa :)
    [signature]muRo since 2004..
    Dome @ Qnet .:. Järvenpää .:.[/signature]
     
  4. Juzzi888

    Rekisteröitynyt:
    09.07.2003
    Viestejä:
    2 274
    Lainataan nyt tätä ketjua eli mitä taas tapahtuu...thunderbirdissä ja kännykän mailissa loppui gmailin toiminta koska salasana on "väärin". Selaimeilla toimii normaalisti mutta näillä clienteillä ei enää. Ja jännä että tämäkin on vain tällä yhdellä tilillä, koitin luonnollisesti vaihtaa salasanaa mutta ei toimi uudellakaan.
     
  5. Tege

    Rekisteröitynyt:
    13.06.2005
    Viestejä:
    31 803
    Välillä tommosta jumitusta itsellänikin tekee ja uskon sillon, että Gmailin imap on alhaalla.
     

Jaa tämä sivu