1. Tänään aamupäivällä kuorman optimointia, sähköpostiliikenteessä hitautta (jos ei esim. salasanan nollauksesta tullut sähköpostia, kokeile uudelleen)

    t: Sysop
  2. Bugiraportit ja palaute XenForo-MuroBBS:stä tähän viestiketjuun

    Tuliko vastaan englantia tai huonoa suomea, raportoi tähän viestiketjuun

Auton akku vai laturi rikki?

Viestiketju alueella 'Yleistä keskustelua' , aloittaja putte2, 16.12.2005.

  1. putte2

    Rekisteröitynyt:
    14.01.2002
    Viestejä:
    242
    Kävi niin että auto ei yllättäen käynnistynyt. Saatiin hinaamalla käyntiin ja myöhemmin kaapeleilla toisen auton kanssa. Vika on varmastikin akussa tai laturissa.

    Mittailin akun jännitteen ja näytti 11 volttia. Kun laitettiin käyntiin ja kaikki sähköt päälle niin näytti 13,8V. Näyttäisi siis että lataisi vähän heikosti, eikös sen pitäisi ladatessa olla yli 14V?

    Akku on suunnilleen 8v vanha, joten sekään ei varmasti ole ihan priimakunnossa. Mutta miten kriittinen tuo latausjännite on? Voiko tuosta päätellä että vika olisi kuitenkin laturissa kun näyttää vähän vajaalta?

    Autohommat ei ole meikäläisen heiniä, mutta akun sentään saan vaihdettua. Mutta ei viitsi sitä turhaan vaihtaa jos vika onkin laturissa.
     
  2. ramram

    Rekisteröitynyt:
    13.08.2002
    Viestejä:
    1 367
    Toi latausjännite on ihan OK eli laturi on kunnossa. Tuo akku voi olla finito. Jokin kenno oikkarissa tms. Heitä pois ja hae uusi. Tai akkuliikkeessä kyllä asentavatkin sen ja ottavat vanhan talteen.
     
  3. Japsi

    Rekisteröitynyt:
    31.07.2004
    Viestejä:
    172
    Akku paskana. Kaikki sähköt (?) päällä lataus 13.8v riittää.[signature]Luulin olevani viisas, kunnes hävisin väittelyssä itselleni.[/signature]
     
  4. putte2

    Rekisteröitynyt:
    14.01.2002
    Viestejä:
    242
    Joo, lämppäri, valot ja penkinlämmittimet päällä 13,8V. Takalasin lämmittimen kun laitoin päälle niin tippui 13,6V:iin.

    Joku auto-alan ihminen vaan sanoi ettei saisi tippua alle 14.2V:n ""kaikki"" sähköt päällä.
     
  5. Stail

    Rekisteröitynyt:
    31.01.2001
    Viestejä:
    1 168
    Akkua epäilisin. Laturi näyttäisi toimivan.

    Akkuvettä itse lisäilin juurikin yhteen autoon kun ei ollut kennot peitossa :)[signature]Espoo.
    Opteron 146 (vesi), DFI Lanparty Ultra-D, GF7800GT, 2x 1GB UCCC.[/signature]
     
  6. Toxic

    Rekisteröitynyt:
    26.12.2003
    Viestejä:
    1 093
    Tuo on ihan hyvä volttimäärä, sen perusteella vaihtaisin akun, joka on mitä luultavammin sökö.[signature]AMD Athlon 64 3200+@2.20Ghz, Asus A8V Deluxe WifiG, Asus V9999Gt 128Mb @430/875, 40Gb+160Gb, 4x Kingston KVR400X64C3A/512, CDRW 52*24*52, DVDRW LG GSA-4163B, 2xTöllö. 3dmark;03 12086, 05 4596. Läppäri Fujitsu-Siemens Amilo L 6825.[/signature]
     
  7. putte2

    Rekisteröitynyt:
    14.01.2002
    Viestejä:
    242
    OK, vaihdan akun. Kiitos vastanneille :)
     
  8. ramram

    Rekisteröitynyt:
    13.08.2002
    Viestejä:
    1 367
    Höpöä.

    Mulla on sisälämpötilamittarin yhteydessä volttimittari ja se ei ole koskaan mennyt yli 14,1 V:n vaikka kuormitus ollut kevyt ja kierroksia koneessa. Normijännite mulla on sellaiset 13,7 V - 14,00 V riippuen tilanteesta (flekti pyörähtää käyntiin tms).

    Laturin tehoa en muista mutta auto on Accord 2.0iLS -97.

     
  9. Japsi

    Rekisteröitynyt:
    31.07.2004
    Viestejä:
    172
    Niinpä, ettei vaan yrittäisi myydä uutta/kunnostettua laturia. ;)

    [signature]Luulin olevani viisas, kunnes hävisin väittelyssä itselleni.[/signature]
     
  10. muromies86

    Rekisteröitynyt:
    02.03.2004
    Viestejä:
    519
    Hmm kysytääs tässä nyt samalla....

    Kun mulla o autossa radio/cd soitin päällä, ja siten vedän vivusta josta lentää tuulilasinestettä ikkunalle -> auton kaiuttimista alkaa kuulua särinää, eli tavallaan kun radiotaajuus huononisi, mutta heti kun lopetan ton veden ruiskuttamisen niin radiostakin tulee normaali. Toi vika esiintyy vain radiota kuunnellessa, ei cd levyä. Syy??

    Sama särinä tulee myös kun on takalasinlämmitin päällä, jatkuvasti sellaista särinää, kun lämmittimen ottaa pois niin kaiuttimista ei kuulu särinää yhtään.
     
  11. ramram

    Rekisteröitynyt:
    13.08.2002
    Viestejä:
    1 367
    Onko ollut aina vai tullut myöhemmin?

    Tarkista, että radiosoittimen maadoitusjohto on kunnolla kiinni.
     
  12. savonseleviytyjä

    Rekisteröitynyt:
    22.08.2004
    Viestejä:
    10
    Saa kuulemma korjattua sillä, että laittaa radion virtajohdon ja maadotuksen väliin kondensaattorin. En ole testannut, mutta sen pitäisi kuulemma poistaa kyseinen häiriö.
     
  13. Hifisti

    Rekisteröitynyt:
    05.10.2003
    Viestejä:
    255
    Onko tämäkin akusta kiinni kun on auto käynnissä valot päällä (normi+sumuvalot ja radio) ja kun painan ikkunanavausnappia (sähköinen) niin ajovalot himmenee (myös mittaristonvalot) ja heti kun päästän irti niin taas menee kaikki kirkkaaksi. En ole varma mutta luulen että samalla myös moottorin kierrokset laskee hieman. Auto on -01 Focus.
     
  14. villey

    Rekisteröitynyt:
    26.03.2003
    Viestejä:
    943
    juu nuissa voi olla suhteellisen isot moottorit nuissa sähköikkunoissa ja valoista sen helpoiten huomaa jos tulee jännitteen alenemaa... tuosta moottorin kierrosten laskemisesta en kyllä osaa sanoa mitään.

    edit: ei se oikeastaan siis akusta ole kiinni. tapahtuuko tuota vain tyhjäkäynnillä? jos valot himmenee myös ajettaessa (eli kone on isommilla kieroksilla) kun availet sähköikkunoita niin sillon voipi olla että olis latauksessa jotain vikaa.

    [Edited by: villey on 16.12.2005 21:02][signature]
    Murobbs voi näyttää joskus myös tältä
    Windowsista tuli juuri parempi
    Soneraplaza uudistui!
    [/signature]
     
  15. SS_Elite_Guard

    Rekisteröitynyt:
    28.10.2002
    Viestejä:
    561
    Akuista vielä... niitten kesto on yleensä 3-6 vuotta, jonka jälkeen niitten kunto heikkenee. Älkää kysykö miten, minä en ainakaan tiedä syitä, vain seurauksia.
    Viime vuonna kävi niin tuossa kevättalvella että auto käynnistyi hieman nihkeästi. Ei se mitään, ajan 40 km ja eiköhän se siitä tokene. Ei herännyt, ei käynnistynyt enää kaupan pihalla vaikka kaikki paikat olivatkin 'lämpimiä'. Soitto läheiseen huoltikseen -> sieltä tuotiin apusähköä käynnistykseen ja ajo akun vaihtoon. Sen jälkeen ei ole ongelmia ilmennyt. Pikkupakkasia oli silloin, jotain 9 astetta vain. Entisen akun ikää en tiedä. Käynnistysongelmien todellisia syitä voi olla useitakin mutta tässä tapauksessa akun vaihto auttoi.[signature]t. tuuliviiri-tuppisuu

    |Viimeiseksi jäänyt Kännithread.
    [/signature]
     
  16. hynkel

    Rekisteröitynyt:
    11.01.2002
    Viestejä:
    388
    Tyhjäkäynnillä on ihan normaalia, että kierrokset putoaa vähän kun kuormaa lisätään. Kierroslukumittarissa näkyy tyhjäkäynnillä ainakin ikkunat, ikkunoiden (sähkö)lämmittimet ja ilmastointilaitteen käynnistys.

    [Edited by: Hynkel on 16.12.2005 21:34][signature]TST-Läppäri (Armada 1560D) on iskussa. Onneksi ylipäällikkö vaihtuu jo vuonna 2012.

    Inttiblogi tjsp ehkä sitten joskus, WordPress pitäis saada asennettua ja säädettyä.
    // hynkel //[/signature]
     
  17. eriklaus

    Rekisteröitynyt:
    24.03.2004
    Viestejä:
    543
    Ei ainakaan minulla näy kun laittaa ikkunoiden lämmittimet päälle.
     
  18. ramram

    Rekisteröitynyt:
    13.08.2002
    Viestejä:
    1 367
    Noku sä oot säätänyt tyhjäkäynnin 4000 kierrokseen.
     
  19. Inhuman

    Rekisteröitynyt:
    06.08.2002
    Viestejä:
    1 669
    Yleensä normaaliautoissa vaikuttaa hieman. Autosi taitaa olla epänormaali.[signature]Kaikki ne eliöt jotka eivät ole elinkaarensa aikana syöneet toisia eliöitä, luetellaan ryhmään ""paskanmarjat ja muut sekahedelmät"".[/signature]
     
  20. HTK12

    Rekisteröitynyt:
    01.11.2004
    Viestejä:
    814
    Täälläkin selvästi huomattavissa kierrosten tippuminen kun laittaa takalasin lämmittimen päälle.. Eihän se nyt tietenkää tipu mitään 500 kierrosta, mutta kuitenkin :D
     
  21. Ezzy

    Rekisteröitynyt:
    20.03.2001
    Viestejä:
    3 800
    siistii, ostin tänään auton ja akku sippas kolmannen käynnistyksen jälkeen :D

    vitun talvi
     
  22. Tyler

    Rekisteröitynyt:
    20.12.2001
    Viestejä:
    977
    Akkuvesi on juurikin yleensä se syy miksi akku ei pelitä kunnolla. Harva muistaa tarkistaa.[signature]Tyler
    Tyler's blog

    Tyler- @ IRCNet[/signature]
     
  23. jshell32

    Rekisteröitynyt:
    07.03.2003
    Viestejä:
    284
    Ja akusta senverran että huonokin kestää keskimäärin 5 vuotta.
    Parhaat jopa sen 8 vuotta.
    Tehokkaimpia tapoja tuhota akku:

    Lataussäätimen antama ylijännite.
    Auton käyttö akkunesteen ollessa kennopinnan alapuolella.
    Seisottaminen akkua(varastointi) lämpiminä kesinä ilman uudelleenvarausta.

    Tietenkin nopein tapa on kytkeä navat oikosulkuun riittävän paksulla metallikappaleella.
    Älä kokeile.
    [signature]And if you think the use of the word fuck denotes a lack of intelligence, then there are a lot of us dumb mother fuckers around.[/signature]
     
  24. jooshua

    Rekisteröitynyt:
    18.05.2001
    Viestejä:
    156
    Pum ja Pam

    [signature]http://www.urgu-urgu.cjb.net anti anime
    AMD Athlon XP Model 2600+|MSI 745 Ultra SiS745 ATX |2 x 512 DDR 266 | MSI FX-5900u-vtd 256mt|Liteon 40x/12x/40x|LG GSA-4160B|320Gt|Samtron 96p
    [/signature]
     
  25. Boerje

    Rekisteröitynyt:
    03.01.2001
    Viestejä:
    1 219
    Pistä akku bumerangilla takaisin, ja pyydä ehjä tilalle.

    Kunnon pakkasilla uusikin akku ottaa vastaan huonosti virtaa laturilta. Vielä kun samoilla kunnon pakkasilla ajaa lyhyttä pätkäajoa, ei akku ehdi missään vaiheessa ladata itseään täyteen.

    [Edited by: Boerje on 17.12.2005 10:47][signature]Yhtäkään tietokonetta ei vahingoitettu tätä viestiä kirjoitettaessa.[/signature]
     

Jaa tämä sivu